Web Applications Stack Exchange is a question and answer site for power users of web applications. It's 100% free, no registration required.

Sign up
Here's how it works:
  1. Anybody can ask a question
  2. Anybody can answer
  3. The best answers are voted up and rise to the top

Copied from your suggestions:

Under "Mail Settings" on the "General" tab, you should see something like this:

default font selector

This allows you to define whether your default text is bold, Italicized, which font is used*, font size (Small, Normal, Large, Huge), font color, and remove existing formatting.

I don't see DEFAULT FONT SELECTOR in my settings. Where could it be?

share|improve this question

closed as unclear what you're asking by Al E., Meta, Vidar S. Ramdal, Alex, Rubén Feb 4 at 1:46

Please clarify your specific problem or add additional details to highlight exactly what you need. As it's currently written, it’s hard to tell exactly what you're asking. See the How to Ask page for help clarifying this question.If this question can be reworded to fit the rules in the help center, please edit the question.

    
Have you been able to configure it per my instructions? – dnbrv Jan 3 '12 at 15:27

You need to enable GMail Labs and then go to Labs tab in Settings and enable Default Text Styling feature.

share|improve this answer

Not the answer you're looking for? Browse other questions tagged or ask your own question.