Sign up ×
Web Applications Stack Exchange is a question and answer site for power users of web applications. It's 100% free, no registration required.

Whenever I reply to an email on it adds the > character to the beginning of every line in the previous email.

Is there a way to stop that from happening?

share|improve this question

1 Answer 1

up vote 4 down vote accepted

To my knowledge, that only happens when replying in Plain Text format, but it cannot be turned off when doing so. If you reply to a message using Rich Text format, the > will not appear.

The first time you switch from Plain Text to Rich Text, the > will still be there, so just cancel your message and hit reply again. This time it will default to Rich Text, and will not include the >.

share|improve this answer

Your Answer


By posting your answer, you agree to the privacy policy and terms of service.

Not the answer you're looking for? Browse other questions tagged or ask your own question.