New answers tagged

0

Follow these steps: Go to Settings. Click on Public Posts. Click on Public Post Comments. Select the option Filter Off from dropdown menu.


-3

Unfortunately this is not possible. Enabling like will also enable comments.



Top 50 recent answers are included