Tag Info

New answers tagged

2

You need to switch the default text editor being used to adjust the HTML code from Rich Text to Plain Text/HTML in Account → Preferences → Text-editor. The rich text editor apparently changes some of the tags such as <embed>, <table> etc to <p> tags automatically. The plain text editor comes with HTML editing enabled by default.



Top 50 recent answers are included