2 added 89 characters in body
source | link

I thinkDisabling this setting achieves thatdoes it:

enter image description here

You can find it by clicking on the dropdown next to your username on the hangouts window.

I think this setting achieves that:

enter image description here

Disabling this setting does it:

enter image description here

You can find it by clicking on the dropdown next to your username on the hangouts window.

1
source | link

I think this setting achieves that:

enter image description here