2

I tried everything and this just doesn't seem to be possible anymore?

It can do

1.1 Text
2.1 Text 

but not

1.1 Text
1.2 Text
0

Format - Bullets & Numbering - List Options - Edit Prefix and suffix

0
  • enter numbered list

    5

  • select [Edit prefix and suffix...]

    5

  • type in the prefix 1.

    6

  • done

    5

-1

THE TAB FOR LIST OPTIONS APPEARS IN GREY FOR ME, CANT SELECT IT. ANY OTHER OPTIONS FOR FORMATTING THE NUMBERING?

New contributor
MEDHA LUTHRA is a new contributor to this site. Take care in asking for clarification, commenting, and answering. Check out our Code of Conduct.

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.