0

When I create a new (Google docs) table column, it resizes my current ones. How can that be stopped?


enter image description here

1
  1. In your document menu go to Format > Table > Table properties.
  2. On the right - section "Dimensions" - uncheck the "Column width" checkbox.
  3. Try it out and have a nice day :)

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.