0

I'd like to have the shapes resize with text. There seems to be an option to accomplish this, but it's greyed out. How can I enable autofit for my shapes?

enter image description here

1 Answer 1

1

It turns out that I was using 'shapes' for my text, not Text boxes, which can indeed be set to autofix by the settings mentioned above.

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service and acknowledge you have read our privacy policy.

Not the answer you're looking for? Browse other questions tagged or ask your own question.