New answers tagged

0

Try authorizing the importrange(). In the spreadsheet where you have the issue, put this in a free cell: =importrange("1xWx1FRfvCfmvYi9Sb7Gh5lIAb-NAt0RG0h-e_HKmxjU", "A1") Chances are that the new formula cell will display a red corner flag. Click it to authorize the import. After that, your existing formulas that use importrange() should ...


Top 50 recent answers are included