New answers tagged

2

Go into Preferences / Appearance and disable the "Use Legacy Vector" option.


Top 50 recent answers are included